ITU-T H 235 7 NOTE SPANISH-2006 H 323 security Usage of the MIKEY key management protocol for the Secure Real Time Transport Protocol (SRTP) within H 235《H 323安全框架 H 235中安全实时传输协议(S.pdf

上传人:刘芸 文档编号:797454 上传时间:2019-02-02 格式:PDF 页数:1 大小:99.64KB
下载 相关 举报
ITU-T H 235 7 NOTE SPANISH-2006 H 323 security Usage of the MIKEY key management protocol for the Secure Real Time Transport Protocol (SRTP) within H 235《H 323安全框架 H 235中安全实时传输协议(S.pdf_第1页
第1页 / 共1页
亲,该文档总共1页,全部预览完了,如果喜欢就下载吧!
资源描述

1、Union internationale des tlcommunications Place des Nations 1211 GENEVE 20 Suisse Switzerland Suiza HOJAS DE CONTROLSECRETARIA GENERAL DE LA UNION INTERNACIONAL DE TELECOMUNICACIONES Ginebra, 5 de octubre de 2006 UIT SECTOR DE NORMALIZACIN DE LAS TELECOMUNICACIONES Asunto: Erratum 1 (10/2006) a la R

2、ecomendacin UIT-T H.235.7 (09/2005), Marco de seguridad H.323: Utilizacin del protocolo de gestin de claves MIKEY para el protocolo de transporte en tiempo real seguro en H.235 Reemplazar en toda la Recomendacin: IETF RFC ssss por IETF RFC 4566 (2006) IETF RFC wwww por IETF RFC 4567 (2006) IETF RFC zzzz por IETF RFC 4650 (2006)

展开阅读全文
相关资源
猜你喜欢
  • GOST 23431-1979 Wood Structure and physico-mechanical properties Terms and definitions《原木 结构及物理化学性能术语和定义》.pdf GOST 23431-1979 Wood Structure and physico-mechanical properties Terms and definitions《原木 结构及物理化学性能术语和定义》.pdf
  • GOST 23432-1989 Decorative sheets General specifications《装饰织物 一般技术条件》.pdf GOST 23432-1989 Decorative sheets General specifications《装饰织物 一般技术条件》.pdf
  • GOST 23433-1979 Fabrics of chemical fibres Norms of colour fastness and methods for determination《化学纤维织物及成件制品 染色牢度标准及测定方法》.pdf GOST 23433-1979 Fabrics of chemical fibres Norms of colour fastness and methods for determination《化学纤维织物及成件制品 染色牢度标准及测定方法》.pdf
  • GOST 23434-1979 Technical diagnosis Diagnosis means Carburator engine ignition system General technical requirements《技术诊断 发动要汽化器点火系统诊断用具 一般技术要求》.pdf GOST 23434-1979 Technical diagnosis Diagnosis means Carburator engine ignition system General technical requirements《技术诊断 发动要汽化器点火系统诊断用具 一般技术要求》.pdf
  • GOST 23435-1979 Technical diagnosis Piston internal combustion engines Nomenclature of diagnosis parameters《技术诊断 活塞式内燃发动机 诊断参数名称》.pdf GOST 23435-1979 Technical diagnosis Piston internal combustion engines Nomenclature of diagnosis parameters《技术诊断 活塞式内燃发动机 诊断参数名称》.pdf
  • GOST 23436-1983 Cable paper for insulation of power cables for voltage up to 35 kV inclusively Specifications《电压为35kV及以下的动力电缆绝缘用的电缆纸 技术条件》.pdf GOST 23436-1983 Cable paper for insulation of power cables for voltage up to 35 kV inclusively Specifications《电压为35kV及以下的动力电缆绝缘用的电缆纸 技术条件》.pdf
  • GOST 23438-1979 Varnishes of type PE-232 PE-250 PE-250M PE-250PM Specifications《清漆НЭ-232 НЭ250 НЭ250M НЭ-250ПМ 技术条件》.pdf GOST 23438-1979 Varnishes of type PE-232 PE-250 PE-250M PE-250PM Specifications《清漆НЭ-232 НЭ250 НЭ250M НЭ-250ПМ 技术条件》.pdf
  • GOST 23444-1979 Centrifugated reinforced concrete posts of annular section for industrial buildings and structures Specifications《生产厂房和工程建筑物用的离心法制作的钢筋混凝土环形截面立柱 技术条件》.pdf GOST 23444-1979 Centrifugated reinforced concrete posts of annular section for industrial buildings and structures Specifications《生产厂房和工程建筑物用的离心法制作的钢筋混凝土环形截面立柱 技术条件》.pdf
  • GOST 23448-1979 Semiconductor infra-red emitting diodes Basic dimensions《半导体红外线辐射二极管 基本尺寸》.pdf GOST 23448-1979 Semiconductor infra-red emitting diodes Basic dimensions《半导体红外线辐射二极管 基本尺寸》.pdf
  • 相关搜索

    当前位置:首页 > 标准规范 > 国际标准 > 其他

    copyright@ 2008-2019 麦多课文库(www.mydoc123.com)网站版权所有
    备案/许可证编号:苏ICP备17064731号-1